• Cher lecteur du forum,

    Afin de pouvoir participer activement au forum en rejoignant des discussions ou en créant les vôtres pour découvrir les secrets d'Elvenar, vous aurez besoin d'un compte jeu dont le mail est validé. Cliquez ici pour vous enregistrer !

Pas reproduit pas de main sur mes bâtisseurs après un polissage

  • Auteur de la discussion DeletedUser12762
  • Date de début
Statut
N'est pas ouverte pour d'autres réponses.

DeletedUser12762

Monde de jeu sur lequel le bug est constaté : wyniandor
Nom d'utilisateur en jeu : pipou22
Navigateur utilisé et si possible sa version : chrome dernière version à jour
Version de flash (clic droit au sein du jeu, dernière ligne) : dernière à ce jour
Système d'exploitation (ex : Windows 7, 8, 10, Mac OS X) : windows 10
Description du bug : on vient de me polir mes batisseurs et 15 minutes après pas de main sur mes batisseurs ?
Manipulations effectuées ? Si oui, lesquelles : \
Étapes de reproduction du bug (ex : cliquer sur la caserne puis ouvrir un atelier) : \
Commentaires annexes :
j'ai déjà remarqué ça plusieurs fois des fois les confrères passent ou les voisins et pas de main sur le bâtiment poli
cela ne veut pas dire que ça ne fonctionne pas mais je me renseigne


Modérateurs de la section :
 

DeletedUser8666

Bonjour pipou22, quand ce bug ce produit, peux tu actualisés le jeu pour voir si cela fait réapparaitre les mains ?

Dans le cas ou la réactualisation du jeu ne donnerait rien, peux tu prendre une capture d'écran montrant les notifications (avec si possible les noms en noir pour qu'on ne les voit pas) et une avec le bâtiment qui subit le bug ? Dans les deux captures d'images il est nécessaire que l'heure apparaissent. :)
 

DeletedUser12762

bonjour Kasami,

maintenant c'est un peu tard, mais si ça se reproduit je ne manquerai pas de faire tout ce que tu me demande c'est noté

merci de te réponse en tout cas

cordialement

pipou22
 
Statut
N'est pas ouverte pour d'autres réponses.